RFC 索引
全部 9,854 篇 RFC
RFC 1000–109999 篇
- 1000RFC 參考指南Request For Comments reference guide1987-08
- 1001於 TCP/UDP 傳輸上之 NetBIOS 服務協定標準:概念與方法Protocol standard for a NetBIOS service on a TCP/UDP transport: Concepts and methods網際網路標準1987-03
- 1002於 TCP/UDP 傳輸上之 NetBIOS 服務協定標準:詳細規格Protocol standard for a NetBIOS service on a TCP/UDP transport: Detailed specifications網際網路標準1987-03
- 1003定義方程式表示法標準之議題Issues in defining an equations representation standard1987-03
- 1004分散式協定驗證機制Distributed-protocol authentication scheme實驗性1987-04
- 1005ARPANET AHIP-E 主機存取協定(增強版 AHIP)ARPANET AHIP-E Host Access Protocol (enhanced AHIP)1987-05
- 1006基於 TCP 之 ISO 傳輸服務:版本 3ISO Transport Service on top of the TCP Version: 3網際網路標準1987-05
- 1007ISO 傳輸協定之軍規附件Military supplement to the ISO Transport Protocol1987-06
- 1008ISO 傳輸協定實作指南Implementation guide for the ISO Transport Protocol1987-06
- 1009網際網路閘道需求Requirements for Internet gateways歷史文件1987-06
- 1010已分配號碼Assigned numbers歷史文件1987-05
- 1011官方網際網路協定Official Internet protocols1987-05
- 1012RFC 1 至 999 號文獻目錄Bibliography of Request For Comments 1 through 999資訊性1987-06
- 1013X Window System 協定,第 11 版:1987 年 4 月 Alpha 更新X Window System Protocol, version 11: Alpha update April 19871987-06
- 1014XDR:外部資料表示法標準XDR: External Data Representation standard1987-06
- 1015跨機構研究網際網路實作計畫Implementation plan for interagency research Internet1987-07
- 1016主機處理來源抑制之可行做法:來源抑制引入延遲(SQuID)Something a Host Could Do with Source Quench: The Source Quench Introduced Delay (SQuID)1987-07
- 1017科學研究之網路需求:科學計算網際網路任務小組Network requirements for scientific research: Internet task force on scientific computing1987-08
- 1018關於 SQuID 之若干意見Some comments on SQuID1987-08
- 1019計算數學環境研討會報告Report of the Workshop on Environments for Computational Mathematics1987-09
- 1020網際網路編號Internet numbers1987-11
- 1021高階實體管理系統(HEMS)High-level Entity Management System (HEMS)歷史文件1987-10
- 1022高階實體管理協定(HEMP)High-level Entity Management Protocol (HEMP)1987-10
- 1023HEMS 監控語言HEMS monitoring and control language1987-10
- 1024HEMS 變數定義HEMS variable definitions1987-10
- 1025TCP 與 IP 互通測試會TCP and IP bake off1987-09
- 1026RFC 987 附錄:(X.400 與 RFC-822 間之對映)Addendum to RFC 987: (Mapping between X.400 and RFC-822)1987-09
- 1027使用 ARP 實作透通子網閘道Using ARP to implement transparent subnet gateways1987-10
- 1028簡易閘道監控協定Simple Gateway Monitoring Protocol歷史文件1987-11
- 1029多 LAN Ethernet 系統位址解析之容錯改良做法More fault tolerant approach to address resolution for a Multi-LAN system of Ethernets1988-05
- 1030於多種網路上測試 NETBLT 協定On testing the NETBLT Protocol over divers networks1987-11
- 1031MILNET 名稱網域轉換MILNET name domain transition1987-11
- 1032網域管理員指南Domain administrators guide1987-11
- 1033網域管理員操作指南Domain Administrators Operations Guide1987-11
- 1034網域名稱-概念與設施Domain names - concepts and facilities網際網路標準1987-11
- 1035網域名稱-實作與規格Domain names - implementation and specification網際網路標準1987-11
- 1036USENET 訊息交換標準Standard for interchange of USENET messages1987-12
- 1037NFILE-一種檔案存取協定NFILE - a file access protocol歷史文件1987-12
- 1038IP 安全選項修訂草案Draft revised IP security option1988-01
- 1039美國國防部對開放系統互連協定之聲明DoD statement on Open Systems Interconnection protocols1988-01
- 1040網際網路電子郵件隱私增強:第一部分:訊息加密與驗證程序Privacy enhancement for Internet electronic mail: Part I: Message encipherment and authentication procedures1988-01
- 1041Telnet 3270 模式選項Telnet 3270 regime option歷史文件1988-01
- 1042於 IEEE 802 網路上傳輸 IP 資料包之標準Standard for the transmission of IP datagrams over IEEE 802 networks網際網路標準1988-02
- 1043Telnet 資料輸入終端選項:DODIIS 實作Telnet Data Entry Terminal option: DODIIS implementation建議標準1988-02
- 1044HYPERchannel 網路系統上之網際網路協定:協定規格Internet Protocol on Network System's HYPERchannel: Protocol Specification網際網路標準1988-02
- 1045VMTP:通用訊息交易協定:協定規格VMTP: Versatile Message Transaction Protocol: Protocol specification實驗性1988-02
- 1046為 IP 鏈路提供服務類型之佇列演算法Queuing algorithm to provide type-of-service for IP links1988-02
- 1047重複訊息與 SMTPDuplicate messages and SMTP1988-02
- 1048BOOTP 廠商資訊延伸BOOTP vendor information extensions1988-02
- 1049網際網路訊息之 Content-type 標頭欄位Content-type header field for Internet messages歷史文件1988-03
- 1050RPC:遠端程序呼叫協定規格RPC: Remote Procedure Call Protocol specification歷史文件1988-04
- 1051於 ARCNET 網路上傳輸 IP 資料包與 ARP 封包之標準Standard for the transmission of IP datagrams and ARP packets over ARCNET networks歷史文件1988-03
- 1052IAB 對網際網路網路管理標準發展之建議IAB recommendations for the development of Internet network management standards1988-04
- 1053Telnet X.3 PAD 選項Telnet X.3 PAD option歷史文件1988-04
- 1054主機 IP 群播延伸Host extensions for IP multicasting1988-05
- 1055於序列線路上傳輸 IP 資料包之非標準做法:SLIPNonstandard for transmission of IP datagrams over serial lines: SLIP網際網路標準1988-06
- 1056PCMAIL:個人電腦用分散式郵件系統PCMAIL: A distributed mail system for personal computers資訊性1988-06
- 1057RPC:遠端程序呼叫協定規格:版本 2RPC: Remote Procedure Call Protocol specification: Version 2資訊性1988-06
- 1058路由資訊協定Routing Information Protocol歷史文件1988-06
- 1059網路時間協定(版本 1)規格與實作Network Time Protocol (version 1) specification and implementation1988-07
- 1060已分配號碼Assigned numbers歷史文件1990-03
- 1062網際網路編號Internet numbers1988-08
- 1063IP MTU 探索選項IP MTU discovery options1988-07
- 1064互動式郵件存取協定:版本 2Interactive Mail Access Protocol: Version 21988-07
- 1065基於 TCP/IP 網際網路之管理資訊結構與識別Structure and identification of management information for TCP/IP-based internets網際網路標準1988-08
- 1066基於 TCP/IP 網際網路之網路管理資訊庫(MIB)Management Information Base for network management of TCP/IP-based internets1988-08
- 1067簡易網路管理協定Simple Network Management Protocol1988-08
- 1068背景檔案傳輸程式(BFTP)Background File Transfer Program (BFTP)1988-08
- 1069於 ISO 無連接模式網路協定中使用網際網路 IP 位址之指引Guidelines for the use of Internet-IP addresses in the ISO Connectionless-Mode Network Protocol1989-02
- 1070以網際網路作為 OSI 網路層實驗用子網路Use of the Internet as a subnetwork for experimentation with the OSI network layer1989-02
- 1071計算網際網路檢查碼Computing the Internet checksum資訊性1988-09
- 1072長延遲路徑之 TCP 延伸TCP extensions for long-delay paths歷史文件1988-10
- 1073Telnet 視窗大小選項Telnet window size option建議標準1988-10
- 1074基於 SPF 之 NSFNET 骨幹內部閘道協定NSFNET backbone SPF based Interior Gateway Protocol1988-10
- 1075距離向量群播路由協定Distance Vector Multicast Routing Protocol實驗性1988-11
- 1076HEMS 監控語言HEMS monitoring and control language1988-11
- 1077高頻寬網路之關鍵議題Critical issues in high bandwidth networking1988-11
- 1078TCP 埠服務多工器(TCPMUX)TCP port service Multiplexer (TCPMUX)歷史文件1988-11
- 1079Telnet 終端速率選項Telnet terminal speed option建議標準1988-12
- 1080Telnet 遠端流量控制選項Telnet remote flow control option1988-11
- 1081郵局協定:版本 3Post Office Protocol: Version 31988-11
- 1082郵局協定:版本 3:延伸服務項目Post Office Protocol: Version 3: Extended service offerings1988-11
- 1083IAB 官方協定標準IAB official protocol standards歷史文件1988-12
- 1084BOOTP 廠商資訊延伸BOOTP vendor information extensions1988-12
- 1085基於 TCP/IP 網際網路之 ISO 表達層服務ISO presentation services on top of TCP/IP based internets1988-12
- 1086TCP 與 X.25 間之 ISO-TP0 橋接ISO-TP0 bridge between TCP and X.251988-12
- 1087網際網路倫理Ethics and the Internet1989-01
- 1088於 NetBIOS 網路上傳輸 IP 資料包之標準Standard for the transmission of IP datagrams over NetBIOS networks網際網路標準1989-02
- 1089於 Ethernet 上之 SNMPSNMP over Ethernet1989-02
- 1090X.25 上之 SMTPSMTP on X.251989-02
- 1091Telnet 終端類型選項Telnet terminal-type option建議標準1989-02
- 1092新版 NSFNET 骨幹中之 EGP 與基於政策之路由EGP and policy based routing in the new NSFNET backbone1989-02
- 1093NSFNET 路由架構NSFNET routing architecture1989-02
- 1094NFS:網路檔案系統協定規格NFS: Network File System Protocol specification資訊性1989-03
- 1095基於 TCP/IP 之通用管理資訊服務與協定(CMOT)Common Management Information Services and Protocol over TCP/IP (CMOT)1989-04
- 1096Telnet X 顯示位置選項Telnet X display location option建議標準1989-03
- 1097Telnet 潛意識訊息選項Telnet subliminal-message option1989-04
- 1098簡易網路管理協定(SNMP)Simple Network Management Protocol (SNMP)1989-04
- 1099RFC 摘要:RFC 編號 1000-1099Request for Comments Summary: RFC Numbers 1000-1099資訊性1991-12