RFC 索引

全部 9,854 篇 RFC

RFC 1000–109999 篇

  1. 1000RFC 參考指南Request For Comments reference guide
  2. 1001於 TCP/UDP 傳輸上之 NetBIOS 服務協定標準:概念與方法Protocol standard for a NetBIOS service on a TCP/UDP transport: Concepts and methods
  3. 1002於 TCP/UDP 傳輸上之 NetBIOS 服務協定標準:詳細規格Protocol standard for a NetBIOS service on a TCP/UDP transport: Detailed specifications
  4. 1003定義方程式表示法標準之議題Issues in defining an equations representation standard
  5. 1004分散式協定驗證機制Distributed-protocol authentication scheme
  6. 1005ARPANET AHIP-E 主機存取協定(增強版 AHIP)ARPANET AHIP-E Host Access Protocol (enhanced AHIP)
  7. 1006基於 TCP 之 ISO 傳輸服務:版本 3ISO Transport Service on top of the TCP Version: 3
  8. 1007ISO 傳輸協定之軍規附件Military supplement to the ISO Transport Protocol
  9. 1008ISO 傳輸協定實作指南Implementation guide for the ISO Transport Protocol
  10. 1009網際網路閘道需求Requirements for Internet gateways
  11. 1010已分配號碼Assigned numbers
  12. 1011官方網際網路協定Official Internet protocols
  13. 1012RFC 1 至 999 號文獻目錄Bibliography of Request For Comments 1 through 999
  14. 1013X Window System 協定,第 11 版:1987 年 4 月 Alpha 更新X Window System Protocol, version 11: Alpha update April 1987
  15. 1014XDR:外部資料表示法標準XDR: External Data Representation standard
  16. 1015跨機構研究網際網路實作計畫Implementation plan for interagency research Internet
  17. 1016主機處理來源抑制之可行做法:來源抑制引入延遲(SQuID)Something a Host Could Do with Source Quench: The Source Quench Introduced Delay (SQuID)
  18. 1017科學研究之網路需求:科學計算網際網路任務小組Network requirements for scientific research: Internet task force on scientific computing
  19. 1018關於 SQuID 之若干意見Some comments on SQuID
  20. 1019計算數學環境研討會報告Report of the Workshop on Environments for Computational Mathematics
  21. 1020網際網路編號Internet numbers
  22. 1021高階實體管理系統(HEMS)High-level Entity Management System (HEMS)
  23. 1022高階實體管理協定(HEMP)High-level Entity Management Protocol (HEMP)
  24. 1023HEMS 監控語言HEMS monitoring and control language
  25. 1024HEMS 變數定義HEMS variable definitions
  26. 1025TCP 與 IP 互通測試會TCP and IP bake off
  27. 1026RFC 987 附錄:(X.400 與 RFC-822 間之對映)Addendum to RFC 987: (Mapping between X.400 and RFC-822)
  28. 1027使用 ARP 實作透通子網閘道Using ARP to implement transparent subnet gateways
  29. 1028簡易閘道監控協定Simple Gateway Monitoring Protocol
  30. 1029多 LAN Ethernet 系統位址解析之容錯改良做法More fault tolerant approach to address resolution for a Multi-LAN system of Ethernets
  31. 1030於多種網路上測試 NETBLT 協定On testing the NETBLT Protocol over divers networks
  32. 1031MILNET 名稱網域轉換MILNET name domain transition
  33. 1032網域管理員指南Domain administrators guide
  34. 1033網域管理員操作指南Domain Administrators Operations Guide
  35. 1034網域名稱-概念與設施Domain names - concepts and facilities
  36. 1035網域名稱-實作與規格Domain names - implementation and specification
  37. 1036USENET 訊息交換標準Standard for interchange of USENET messages
  38. 1037NFILE-一種檔案存取協定NFILE - a file access protocol
  39. 1038IP 安全選項修訂草案Draft revised IP security option
  40. 1039美國國防部對開放系統互連協定之聲明DoD statement on Open Systems Interconnection protocols
  41. 1040網際網路電子郵件隱私增強:第一部分:訊息加密與驗證程序Privacy enhancement for Internet electronic mail: Part I: Message encipherment and authentication procedures
  42. 1041Telnet 3270 模式選項Telnet 3270 regime option
  43. 1042於 IEEE 802 網路上傳輸 IP 資料包之標準Standard for the transmission of IP datagrams over IEEE 802 networks
  44. 1043Telnet 資料輸入終端選項:DODIIS 實作Telnet Data Entry Terminal option: DODIIS implementation
  45. 1044HYPERchannel 網路系統上之網際網路協定:協定規格Internet Protocol on Network System's HYPERchannel: Protocol Specification
  46. 1045VMTP:通用訊息交易協定:協定規格VMTP: Versatile Message Transaction Protocol: Protocol specification
  47. 1046為 IP 鏈路提供服務類型之佇列演算法Queuing algorithm to provide type-of-service for IP links
  48. 1047重複訊息與 SMTPDuplicate messages and SMTP
  49. 1048BOOTP 廠商資訊延伸BOOTP vendor information extensions
  50. 1049網際網路訊息之 Content-type 標頭欄位Content-type header field for Internet messages
  51. 1050RPC:遠端程序呼叫協定規格RPC: Remote Procedure Call Protocol specification
  52. 1051於 ARCNET 網路上傳輸 IP 資料包與 ARP 封包之標準Standard for the transmission of IP datagrams and ARP packets over ARCNET networks
  53. 1052IAB 對網際網路網路管理標準發展之建議IAB recommendations for the development of Internet network management standards
  54. 1053Telnet X.3 PAD 選項Telnet X.3 PAD option
  55. 1054主機 IP 群播延伸Host extensions for IP multicasting
  56. 1055於序列線路上傳輸 IP 資料包之非標準做法:SLIPNonstandard for transmission of IP datagrams over serial lines: SLIP
  57. 1056PCMAIL:個人電腦用分散式郵件系統PCMAIL: A distributed mail system for personal computers
  58. 1057RPC:遠端程序呼叫協定規格:版本 2RPC: Remote Procedure Call Protocol specification: Version 2
  59. 1058路由資訊協定Routing Information Protocol
  60. 1059網路時間協定(版本 1)規格與實作Network Time Protocol (version 1) specification and implementation
  61. 1060已分配號碼Assigned numbers
  62. 1062網際網路編號Internet numbers
  63. 1063IP MTU 探索選項IP MTU discovery options
  64. 1064互動式郵件存取協定:版本 2Interactive Mail Access Protocol: Version 2
  65. 1065基於 TCP/IP 網際網路之管理資訊結構與識別Structure and identification of management information for TCP/IP-based internets
  66. 1066基於 TCP/IP 網際網路之網路管理資訊庫(MIB)Management Information Base for network management of TCP/IP-based internets
  67. 1067簡易網路管理協定Simple Network Management Protocol
  68. 1068背景檔案傳輸程式(BFTP)Background File Transfer Program (BFTP)
  69. 1069於 ISO 無連接模式網路協定中使用網際網路 IP 位址之指引Guidelines for the use of Internet-IP addresses in the ISO Connectionless-Mode Network Protocol
  70. 1070以網際網路作為 OSI 網路層實驗用子網路Use of the Internet as a subnetwork for experimentation with the OSI network layer
  71. 1071計算網際網路檢查碼Computing the Internet checksum
  72. 1072長延遲路徑之 TCP 延伸TCP extensions for long-delay paths
  73. 1073Telnet 視窗大小選項Telnet window size option
  74. 1074基於 SPF 之 NSFNET 骨幹內部閘道協定NSFNET backbone SPF based Interior Gateway Protocol
  75. 1075距離向量群播路由協定Distance Vector Multicast Routing Protocol
  76. 1076HEMS 監控語言HEMS monitoring and control language
  77. 1077高頻寬網路之關鍵議題Critical issues in high bandwidth networking
  78. 1078TCP 埠服務多工器(TCPMUX)TCP port service Multiplexer (TCPMUX)
  79. 1079Telnet 終端速率選項Telnet terminal speed option
  80. 1080Telnet 遠端流量控制選項Telnet remote flow control option
  81. 1081郵局協定:版本 3Post Office Protocol: Version 3
  82. 1082郵局協定:版本 3:延伸服務項目Post Office Protocol: Version 3: Extended service offerings
  83. 1083IAB 官方協定標準IAB official protocol standards
  84. 1084BOOTP 廠商資訊延伸BOOTP vendor information extensions
  85. 1085基於 TCP/IP 網際網路之 ISO 表達層服務ISO presentation services on top of TCP/IP based internets
  86. 1086TCP 與 X.25 間之 ISO-TP0 橋接ISO-TP0 bridge between TCP and X.25
  87. 1087網際網路倫理Ethics and the Internet
  88. 1088於 NetBIOS 網路上傳輸 IP 資料包之標準Standard for the transmission of IP datagrams over NetBIOS networks
  89. 1089於 Ethernet 上之 SNMPSNMP over Ethernet
  90. 1090X.25 上之 SMTPSMTP on X.25
  91. 1091Telnet 終端類型選項Telnet terminal-type option
  92. 1092新版 NSFNET 骨幹中之 EGP 與基於政策之路由EGP and policy based routing in the new NSFNET backbone
  93. 1093NSFNET 路由架構NSFNET routing architecture
  94. 1094NFS:網路檔案系統協定規格NFS: Network File System Protocol specification
  95. 1095基於 TCP/IP 之通用管理資訊服務與協定(CMOT)Common Management Information Services and Protocol over TCP/IP (CMOT)
  96. 1096Telnet X 顯示位置選項Telnet X display location option
  97. 1097Telnet 潛意識訊息選項Telnet subliminal-message option
  98. 1098簡易網路管理協定(SNMP)Simple Network Management Protocol (SNMP)
  99. 1099RFC 摘要:RFC 編號 1000-1099Request for Comments Summary: RFC Numbers 1000-1099
RFC2TW・網際網路工程任務組請求意見稿中英對照 RFC 英文原文著作權屬原作者及 IETF Trust 等相關組織;中文譯文由大型語言模型產生,僅供閱讀參考,以原文為準 contact@rfc2tw.com隱私權政策關於本站